La mia proverbiale sfortuna….

Già.

Decido di tornare alla reflex, decido di andare su full frame e parto in quarta. Non senza sacrifici, acquisto una fiammante D610, dopo aver studiato per un bel po’ di tempo le alternative, una delle quali, la Canon EOS 6D, è rimasta in lotta con la Nikon fino all’ultimo.

Parto con il Nikkor 50mm f/1.8, con l’intenzione di usare più lenti fisse possibile e qualche zoom economico per capire le focali che più mi si addicono…

Comincio a scattare….

Fantastico !

…MA

….inizio a notare problemi di messa a fuoco del cinquantino. Mi autocostruisco un set per la taratura delle lenti e, sebbene con una precisione non da laboratorio, noto che ci sono problemi di front focus.

Uffa.

E pazienza, compenso con la regolazione fine dell’AF che la D610 consente, ma non è ottimale per tutte le aperture e per ogni condizione di luce. Pazienza, mi dico…..ma pazienza un casso ! E’ nuova, possibile ?

Il dubbio che il problema di messa a fuoco non sia solo dell’obiettivo mi continua a ronzare nella testa, nel frattempo.

E POI

il colpo di grazia ! Scatto numero 600, f/8, nel cielo noto un alone ! Noooooooooo !

Mi balzano subito alla mente le immagini delle D600 con difetto all’otturatore, la D610 doveva essere la riparazione al danno da parte di Nikon, cerco su internet e…..nooooooooo 😦

Sembra che alcune D610 abbiano un problema simile….

Vuoi che io sia così sfortunato ? Scatto su foglio (quasi) bianco a f/16 con fuoco a infinito ed ecco il risultato (click per ingrandire):

Disastro atomico
Disastro atomico – foto con regolazioni varie per mettere in risalto le macchie

Macchie concentrate in alto a sinistra, di forma circolare, probabilmente di origine liquida….olio ?????

Corro a guardare le foto fatte prima e scopro che alla numero 200, prima uscita fotografica con gli amici, c’è già ben visibile una macchia, nonostante sia solo a f/8.

Ottimo. 😦

Non ho mai cambiato l’obiettivo, solo montato il cinquantino, in casa, con attenzione. Impossibile sia entrato sporco….

Brava Nikon ! >:-(

CILIEGINA SULLA TORTA

La macchina fotografica e l’obiettivo sono import Japan (lo so, però purtroppo i soldi non li fabbrico e la differenza di prezzo è ENORME), Nital non può intervenire, ovviamente. I signori del sito on-line dove l’ho acquistata, a parte qualche affermazione poco chiara, mi hanno sempre servito bene e mi incoraggiano a mandarla al loro centro riparazioni (Dear Camera di Roma).

La faccio breve.

Dear Camera imputa lo sporco sul sensore a non corretto utilizzo da parte mia (quindi non passa in garanzia), mentre riscontra effettivamente il difetto di messa a fuoco sull’obiettivo (che passa in garanzia).

Ora, a parte il nervoso, decido di pagare la pulizia, ma faccio presente al venditore che non concordo sulla diagnosi. Però è la mia parola contro quella di un centro autorizzato.

La macchina la rivoglio indietro e, quindi, pago, ma in situazione diversa mi sarei comportato in altro modo.

Avrei fatto periziare la macchina da LTR a pagamento, per confrontare la diagnosi. Se anche LTR avesse ritenuto lo sporco sul sensore non imputabile a difetto del corpo macchina, avrei tentato la strada del D.Lgs 24 art.1519 bis del 02/02/2002, che, ad un certo punto, recita che sono da ritenersi difetti di conformità anche quelli causati da un’errata installazione da parte del cliente del prodotto acquistato, quando questo preveda un’installazione. Ancora di più quando, come nel mio caso, il prodotto non sia corredato da manuale….

Sarebbe da indagare, ma avendo installato l’obiettivo, sporco penetrato durante l’operazione può essere annoverata tra i problemi di installazione del prodotto ? Secondo me, c’è una buona probabilità che la risposta possa essere considerata affermativa.

Comunque, concludendo, ora aspetto la mia D610, sperando che non si ripresenti il difetto dello sporco sul sensore. Dovesse accadere di nuovo, questa volta le cose andranno in modo diverso (supersgrunt!)….

Però, di cuore, mi auguro tutto si sia risolto così….

A presto !

Aggiornamento del 11/6

La macchina è rientrata.

Il problema di messa a fuoco sembra risolto.

Lo sporco sul sensore è stato pulito……IN PARTE !!! >:-(

Sono rimaste delle macchie in basso a sinistra (nella stessa posizione di prima dell’intervento) e in altre zone. Molte meno, ma il sensore è tutt’altro che pulito.

Complimenti Dear Camera…e ho pure pagato!

Vi risparmio i commenti e le frasi che mi vengono in mente….ora utilizzo per un po’ la fotocamera….poi, vedremo !

Uffa !

Annunci

Rispondi

Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:

Logo WordPress.com

Stai commentando usando il tuo account WordPress.com. Chiudi sessione / Modifica )

Foto Twitter

Stai commentando usando il tuo account Twitter. Chiudi sessione / Modifica )

Foto di Facebook

Stai commentando usando il tuo account Facebook. Chiudi sessione / Modifica )

Google+ photo

Stai commentando usando il tuo account Google+. Chiudi sessione / Modifica )

Connessione a %s...